Issue
A user is receiving an "Access Denied" message on an app with section access despite being the section access and having stream access.
Cause
This is caused by the access in the section access not aligning with the access that the user has in Qlik Sense. Typically this is caused by listing the user as "ADMIN" rather than "USER" in the "ACCESS" column.
Solution
This can be resolved by changing the "ACCESS" column of the section access to be "USER" instead of "ADMIN". If this does not resolve the issue please double check that the user also has stream access.
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